<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<title>Cosmopolite er Årets jazzklubb | Norsk jazzforum</title>
<link rel="pingback" href="http://jazzforum.jazzinorge.no/xmlrpc.php">
<script type="text/javascript" src="http://use.typekit.com/jys7ebu.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="alternate" type="application/rss+xml" title="Norsk jazzforum &raquo; strøm" href="http://jazzforum.jazzinorge.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norsk jazzforum &raquo; kommentarstrøm" href="http://jazzforum.jazzinorge.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norsk jazzforum &raquo; Cosmopolite er Årets jazzklubb kommentarstrøm" href="http://jazzforum.jazzinorge.no/2017/02/03/cosmopolite-er-arets-jazzklubb/feed/" />
<link rel='stylesheet' id='screen-general-css'  href='http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/css/general/screen.css?ver=1.0' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='print-general-css'  href='http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/css/general/print.css?ver=1.0' type='text/css' media='print' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-general-css'  href='http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/css/general/ie.css?ver=0.1' type='text/css' media='screen, projection' />
<![endif]-->
<link rel='stylesheet' id='screen-css'  href='http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/css/screen.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://jazzforum.jazzinorge.no/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://jazzforum.jazzinorge.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jazzforum.jazzinorge.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jazzforum.jazzinorge.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ti dager Vinterjazz' href='http://jazzforum.jazzinorge.no/2017/01/24/ti-dager-vinterjazz-2/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://jazzforum.jazzinorge.no/2017/02/03/cosmopolite-er-arets-jazzklubb/' />
<link rel='shortlink' href='http://jazzforum.jazzinorge.no/?p=5512' />
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://jazzforum.jazzinorge.no/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://jazzforum.jazzinorge.no/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>	<meta property="og:title" content="Cosmopolite er Årets jazzklubb" />
	<meta property="og:site_name" content="Jazzinorge.no" />
	<meta property="og:url" content="http://jazzforum.jazzinorge.no/2017/02/03/cosmopolite-er-arets-jazzklubb/" />
	<meta property="og:type" content="article" />
			<meta property="og:image" content="http://jazzforum.jazzinorge.no/files/2017/02/cosmopolite_scene-og-publikum_nett-300x300.jpg" />
	
<link rel="shortcut icon" href="favicon.png"> 
<meta name="google-site-verification" content="OzsLdvDaHviox2_9Gnz5FoTgcQ22nTe5V_FX7R4Z1T4" />
</head>

<body class="single single-post postid-5512 single-format-standard dekode-orange">

<div class="container showgrid">
	<div class="topheaderbanner"><div class="span-8 last sidebar-banner"><a href="http://www.vinterjazz.no"><img src="http://jazzinorge.no/wp-content/uploads/2017/01/Jazzinorge_toppbanner_Vinterjazz2017.gif" alt=""></a></div><div class="clear"></div></div><div class="span-24 last" id="top-menu-bar">
	<ul>
		<li><a href="http://midtnorsk.jazzinorge.no/">Midtnorsk Jazzsenter</a></li>
		<li><a href="http://vestnorsk.jazzinorge.no/">Vestnorsk Jazzsenter</a></li>
		<li><a href="http://ostnorsk.jazzinorge.no/">Østnorsk Jazzsenter</a></li>
		<li><a href="http://sornorsk.jazzinorge.no/">Sørnorsk Jazzsenter</a></li>
		<li><a href="http://nordnorsk.jazzinorge.no/">Nordnorsk Jazzsenter</a></li>
		<li><a href="http://jazzforum.jazzinorge.no/">Norsk Jazzforum</a></li>
		<li class="logo"><a href="http://jazzinorge.no"><img src="http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/img/jazzinorge-topmenu-logo.png" alt=""></a></li>
	</ul>
</div>

<div class="span-24 last" id="new-header">
	<div class="span-12" id="logo">
							<a href="http://jazzforum.jazzinorge.no"><img src="http://jazzforum.jazzinorge.no/files/2015/02/jazzforum-ny-farge-2.svg" alt=""></a>
						</div><!-- end logo -->
	<div class="span-12 site-meta last">
		<div class="site-description">
			<p>Norsk jazzforum er en medlems- og interesseorganisasjon som samler det norske jazzmiljøet.</p>
		</div>
					<div class="site-menu">
				<ul id="menu-meny-i-toppen" class="menu"><li id="menu-item-4269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4269"><a href="http://www.nasjonaljazzscene.no/">Nasjonal Jazzscene</a></li>
<li id="menu-item-4270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4270"><a href="http://www.vinterjazz.no/">Vinterjazz</a></li>
<li id="menu-item-4271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4271"><a href="http://www.jazzcd.no/">JazzCD</a></li>
</ul>			</div>
					<div class="clear"></div>
	</div>
</div><!-- end header -->	<div class="clear span-24 last" id="content">

<div class="span-6" id="sidebar-subpage">
	    
    <div class="clear span-6 last" id="submenu">
    	<div class="submenu"><ul id="menu-sidemeny" class=""><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://jazzforum.jazzinorge.no/om-norsk-jazzforum/">Om Norsk jazzforum</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://jazzforum.jazzinorge.no/administrasjonen/">Kontaktinformasjon</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://jazzforum.jazzinorge.no/styret/">Styret</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://jazzforum.jazzinorge.no/organisasjonsplaner/">Organisasjonsplaner</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4620"><a href="http://jazzforum.jazzinorge.no/rapporterutredninger/">Rapporter/utredninger</a></li>
	<li id="menu-item-869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869"><a href="http://jazzforum.jazzinorge.no/tidligerer-landsm%c3%b8ter/">Landsmøter</a></li>
	<li id="menu-item-3188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3188"><a href="http://jazzforum.jazzinorge.no/logo/">Logo</a></li>
</ul>
</li>
<li id="menu-item-5242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5242"><a href="http://jazzforum.jazzinorge.no/landsmote-2017/">Landsmøte 2017</a>
<ul class="sub-menu">
	<li id="menu-item-5243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5243"><a href="http://jazzforum.jazzinorge.no/landsmote-2017-pameldingsskjema/">Landsmøte 2017 &#8211; påmeldingsskjema</a></li>
</ul>
</li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://jazzforum.jazzinorge.no/medlemmer/">Oversikt medlemmer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37"><a href="http://jazzforum.jazzinorge.no/medlemskap/">Medlemskap</a>
<ul class="sub-menu">
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-152"><a href="http://jazzforum.jazzinorge.no/kriterier-medlemskap/">Kriterier medlemskap</a>
	<ul class="sub-menu">
		<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="http://jazzforum.jazzinorge.no/soknadsskjema-musikermedlemskap/">Søknadsskjema musikermedlemskap</a></li>
		<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://jazzforum.jazzinorge.no/soknadsskjema-lagsmedlemskap/">Søknadsskjema lagsmedlemskap</a></li>
	</ul>
</li>
	<li id="menu-item-5301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5301"><a href="http://jazzforum.jazzinorge.no/aktivitetsrapport-2016-for-festivaler/">Aktivitetsrapport 2016 for festivaler</a></li>
	<li id="menu-item-4322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4322"><a href="http://jazzforum.jazzinorge.no/aktivitetsrapport-for-storband/">Aktivitetsrapport 2015 for storband</a></li>
	<li id="menu-item-4323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4323"><a href="http://jazzforum.jazzinorge.no/aktivitetsrapport-for-jazzklubber/">Aktivitetsrapport 2015 for klubber</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://jazzforum.jazzinorge.no/medlemsfordeler/">Medlemsfordeler</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="http://jazzforum.jazzinorge.no/forsikringsordningen/">Forsikringsordningen</a></li>
	<li id="menu-item-3447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3447"><a href="http://jazzforum.jazzinorge.no/musikerforsikring-sykdom-og-livsforsikring/">Musikerforsikring: sykdom- og livsforsikring</a></li>
</ul>
</li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-290"><a href="http://jazzforum.jazzinorge.no/tilskuddsordninger/">Tilskuddsordninger</a>
<ul class="sub-menu">
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1291"><a href="http://jazzforum.jazzinorge.no/musiker-og-bandstipend/">Musiker- og bandstipend</a>
	<ul class="sub-menu">
		<li id="menu-item-4625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4625"><a href="http://jazzforum.jazzinorge.no/soknadsskjema-musiker-og-bandstipend-2016/">Søknadsskjema musiker- og bandstipend 2017</a></li>
	</ul>
</li>
	<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a href="http://jazzforum.jazzinorge.no/ad-hoc-musiker/">Ad hoc musiker</a></li>
	<li id="menu-item-2998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2998"><a href="http://jazzforum.jazzinorge.no/ad-hoc-arrangor/">Ad hoc arrangør</a></li>
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a href="http://jazzforum.jazzinorge.no/ad-hoc-storband/">Ad hoc storband</a></li>
	<li id="menu-item-2999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2999"><a href="http://jazzforum.jazzinorge.no/frifond/">Frifond</a></li>
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://jazzforum.jazzinorge.no/veiledning-i-bruk-soknadsportalen/">Veiledning søknadsportalen</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723"><a href="http://jazzforum.jazzinorge.no/s%c3%b8knadskalender/">Søknadskalender</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="http://jazzforum.jazzinorge.no/prosjekter-2/">Prosjekter</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-138"><a href="http://jazzforum.jazzinorge.no/vinterjazz/">Vinterjazz</a>
	<ul class="sub-menu">
		<li id="menu-item-5213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5213"><a href="http://jazzforum.jazzinorge.no/konsertskjema-vinterjazz-2017/">Konsertskjema Vinterjazz 2017</a></li>
	</ul>
</li>
	<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="http://jazzforum.jazzinorge.no/jazzintro/">Jazzintro</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://jazzforum.jazzinorge.no/norwegian-jazz-launch/">Norwegian Jazz Launch</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://jazzforum.jazzinorge.no/jazzcd-no/">JazzCD.no</a></li>
	<li id="menu-item-1672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1672"><a href="http://jazzforum.jazzinorge.no/prosjekter-2/samstemt/">Samstemt!</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-445"><a href="http://jazzforum.jazzinorge.no/jazz-for-barn-og-unge/">Jazz for barn og unge</a>
<ul class="sub-menu">
	<li id="menu-item-1310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1310"><a href="http://jazzforum.jazzinorge.no/barnejazz-fra-a-a/">Barnejazz fra A-Å</a></li>
	<li id="menu-item-3800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3800"><a href="http://jazzforum.jazzinorge.no/monitor-jazz-for-ungdom/">Monitor &#8211; jazz for ungdom</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="http://jazzforum.jazzinorge.no/oversikt-over-musikere-og-arrangorer/">Oversikt over musikere og arrangører</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1021"><a href="http://jazzforum.jazzinorge.no/seminarer-og-konserter/">Seminarer og konserter</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://jazzforum.jazzinorge.no/tilskuddsordninger-barnogunge/">Tilskuddsordninger – jazz for barn og unge</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1320"><a href="http://jazzforum.jazzinorge.no/billedgalleri/">Billedgalleri</a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://jazzforum.jazzinorge.no/hva-kommer-na/">Hva kommer nå…?</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://jazzforum.jazzinorge.no/den-kulturelle-skolesekken/">Den kulturelle skolesekken</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://jazzforum.jazzinorge.no/aktuelle-lenker/">Aktuelle lenker</a></li>
</ul>
</li>
<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-679"><a href="http://jazzforum.jazzinorge.no/norsk-jazzforums-priser/">Norsk jazzforums priser</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://jazzforum.jazzinorge.no/buddy/">Buddy</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://jazzforum.jazzinorge.no/arets-jazzklubb/">Årets jazzklubb</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://jazzforum.jazzinorge.no/storbandprisen/">Storbandprisen</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://jazzforum.jazzinorge.no/klubbhandbok/">Klubbhåndbok</a></li>
<li id="menu-item-2459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2459"><a href="http://jazzforum.jazzinorge.no/storbandhandbok/">Storbandhåndbok</a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1572"><a href="http://jazzforum.jazzinorge.no/odin-records/">Odin Records</a></li>
</ul></div>    </div><!-- end submenu -->

	<img src="http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/img/bottom_logo.png" alt="" style="margin-top: 10px;"></div><!-- end sidebar -->
<div class="span-16 main last">
	<div class="span-16 last full-article">
					<div class="span-8">
								<div class="featured-single full-article-image-left">
				<img width="300" height="299" src="http://jazzforum.jazzinorge.no/files/2017/02/cosmopolite_scene-og-publikum_nett-300x299.jpg" class="attachment-full-article-image-left wp-post-image" alt="cosmopolite_scene og publikum_nett" />			</div>
		</div>
		
	<div class="full-article-content">
				<div class="span-8 last">
					<div class="category">
				<p>Nyheter</p>			</div>
			
			<h2>Cosmopolite er Årets jazzklubb</h2>
			<div class="excerpt">
				<p>Cosmopolite er kåret til Årets jazzklubb 2017. Osloklubben, som i år feirer 25 år, beskrives som en vital, raus og inkluderende konsertscene som presenterer musikk av høy kvalitet. Prisen overrekkes under Vinterjazz-konserten lørdag 4. februar. </p>
			</div>
		</div>
			
		<div class="span-16 last">
			<div class="meta">
				<p class="author">Av: <span class="author">Camilla Slaattun Brauer</span></p>
				<p class="date-comments">
					<span class="date">03.02.2017</span>
					<span class="comments"><a href="http://jazzforum.jazzinorge.no/2017/02/03/cosmopolite-er-arets-jazzklubb/#respond" title="Comment on Cosmopolite er Årets jazzklubb">Skriv kommentar</a></span>
				</p>
				<div class="clear"></div>
			</div>
	
			<div class="content">
				<p><em>foto: cosmopolite.no</em></p>
<p>&#8211; Cosmopolite har brakt fantastiske konsertopplevelser til publikum gjennom 25 år. Det er en svært vital og inkluderende konsertscene med spennende programmering. I anledning jubileet er det en stor glede å overrekke en velfortjent pris, sier Ingrid Brattset, styreleder i Norsk jazzforum.</p>
<p>Brattset vil overrekke prisen til grunnleggeren av Cosmopolite, Miloud Guiderk, lørdag 4. februar i forkant av Vinterjazz-konserten med Kroke &amp; Anna Maria Jopek. Prisen Årets jazzklubb 2017 er på 25 000 kroner og tildeles i anledning den ti dager lange landsdekkende markeringen Vinterjazz.</p>
<p>Det er Norsk jazzforums styre, bestående av arrangører, festivaler og profesjonelle jazzmusikere, som tildeler prisen Årets jazzklubb til én av organisasjonens medlemsklubber.  I vurderingen legges det blant annet vekt på en bevisst og målrettet programpolitikk, god gjennomføring av arrangementene og god organisering.</p>
<p><strong>Styret i Norsk jazzforum sier følgende om Årets jazzklubb 2017:</strong><br />
<em>«</em><em>Cosmopolite har gjennom en årrekke vært en viktig del av Oslos jazzscene, men har også en betydning nasjonalt som en foregangsklubb. Cosmopolites program er alltid preget av mangfold, og klubben presenterer alt fra string-swing og internasjonale world music-artister, til storband og europeiske jazzstjerner med like stor selvfølgelighet. Og når publikum i tillegg møter mann- og kvinnesterke uansett hvilken av stilartene som er representert på scenen, vitner det om god kontakt med sitt publikum. En gruppe svært dyktige ildsjeler og idealister, med Cosmopolites grunnlegger Miloud Guiderk i spissen, har vært avgjørende for klubbens suksess. De har våget å satse, og presenterer musikk av høy kvalitet for et lojalt og lydhørt publikum. I løpet av sine 25 år har klubben måttet flytte flere ganger, uten at det har forringet klubbens vitalitet. Til tross for at dagens beliggenhet på Torshov er et stykke unna Oslo sentrum, og den naturlige ruten for mange musikkinteresserte, har klubben imponerende besøkstall. Cosmopolite er en raus og inkluderende konsertscene som vi vet er høyt verdsatt også av musikerne som spiller der.<br />
Vi mener tiden er overmoden for</em> <em>hedring av Cosmopolite, og synes at tidspunktet er ypperlig, ettersom de feirer 25 år i år. Det er med stor glede Norsk jazzforum tildeler Cosmopolite prisen Årets Jazzklubb 2017.»</em></p>
<p><strong>Vinterjazz over hele landet<br />
</strong>Fra 27. januar til 5. februar inviterer Norsk jazzforum og 43 jazzarrangører til Vinterjazz 2017. I løpet av ti dager vil jazzklubber gjennom hele vårt langstrakte land, fra Longyearbyen i nord til Kristiansand i sør, presentere arrangementer med stor bredde. På programmet står blant annet Supersilent, Torun Eriksen, Karl Seglem Acoustic Quartet, Come Shine, JazzKamikaze og Hilde Hefte. Hele programmet finner du <a href="http://norskjazzforum.cmail2.com/t/r-l-ykdklydt-oyukdkjjk-h/">her</a>. Vinterjazz, som i år arrangeres for fjortende gang, kan by på konserter med både lokale og anerkjente norske musikere, internasjonale navn, jazzkafeer og jam, samt kåring av Årets Jazzklubb 2017.<br />
– Vinterjazz dekker hele jazzspekteret, og programmet rommer alt fra fri improvisasjon til tradjazz og jam sessions over hele landet. Det er et tydelig bevis på at jazz-scenen vår er våken, til tross for kulde og mørketid, sier prosjektansvarlig i Norsk jazzforum, Aleksander Haugen.</p>
			</div>
	
			<div class="facebook">
				<fb:like href="http://jazzforum.jazzinorge.no/2017/02/03/cosmopolite-er-arets-jazzklubb/"></fb:like>
				<p class="facebook-share"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjazzforum.jazzinorge.no%2F2017%2F02%2F03%2Fcosmopolite-er-arets-jazzklubb%2F&t=Cosmopolite+er+%C3%85rets+jazzklubb">Del på Facebook</a></p>
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
		</div>
	</div>
</div><div id="comments">
		
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Skriv kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/03/cosmopolite-er-arets-jazzklubb/#respond" style="display:none;">Avbryt kommentering</a></small></h3>
									<form action="http://jazzforum.jazzinorge.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Din e-postadresse vil ikke bli publisert.</p>							<p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
												<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Send kommentar" />
							<input type='hidden' name='comment_post_ID' value='5512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4241404455" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>					</form>
							</div><!-- #respond -->
			</div><!-- #comments --></div>

	</div><!-- end content -->
</div>

<div class="bottom-container">
	<div class="clear span-24 last" id="footer">
		<div class="span-8 jazzinorge-no">
		<h3>Om Norsk Jazzforum</h3>
		<p>Norsk jazzforum er en medlems- og interesseorganisasjon som samler det norske jazzmiljøet, og som skal arbeide for å fremme den norske jazzens vilkår kulturpolitisk og kunstnerisk.</p>
	</div>
	
			<div class="span-8 tips-oss">
			<h3>Følg oss</h3>
			<ul>
									<li class="facebooklink"><a href="https://www.facebook.com/norskjazzforum"><img class="alignnone size-full wp-image-68" title="facebook" src="http://jazzinorge.no/wp-content/uploads/2010/10/facebook.png" alt="" width="30" height="31" />Følg oss på Facebook</a></li>
										<li class="facebooklink"><a href="https://twitter.com/Norskjazzforum"><img class="alignnone size-full wp-image-68" title="facebook" src="http://jazzinorge.no/wp-content/themes/norskjazz/img/twitter-icon.png" alt="" width="31" height="31" />Følg oss på Twitter</a></li>
								</ul>
		</div>
			
	<div class="span-8 last kontakt-2">
		<h3>Kontakt</h3>
		<p>Norsk jazzforum<br />
Besøksadresse: Akersgata 16, 5. etasje<br />
Postadresse: postboks 440, 0103 Oslo<br />
Tlf: 22 00 56 60<br />
Epost: norsk @ jazzforum.no</p>
	</div>
</div><!-- end footer -->

 <div class="clear span-24 last" id="backtotop">
	<p><a href="#new-header">Tilbake til toppen</a></p>
 </div><!-- end backtotop -->

 <div class="clear span-24 last" id="made">
	<p><a href="http://dekode.no">Design og kode | Dekode</a></p>
 </div><!-- end made --></div>

<script type='text/javascript' src='http://jazzforum.jazzinorge.no/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://jazzforum.jazzinorge.no/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://jazzforum.jazzinorge.no/wp-content/themes/norskjazz/js/general.js?ver=4.1.15'></script>

<script>
var home_url = 'http://jazzforum.jazzinorge.no';

jQuery(document).ready(function($) {
	$('#menu-main .menu-item').removeClass('current-top-item current-menu-item');
	if ( home_url == 'http://jazznytt.jazzinorge.no' )
		$('#menu-main #menu-item-7').addClass('current-menu-item');
	else if ( home_url == 'http://jazzforum.jazzinorge.no' )
		$('#menu-main #menu-item-33').addClass('current-menu-item');
	else if ( home_url == 'http://jazzinorge.no/konsertkalender/' )
		$('#menu-main #menu-item-245').addClass('current-menu-item');
	else if ( home_url == 'http://english.jazzinorge.no' )
		$('#menu-main #menu-item-42').addClass('current-menu-item');
	
	if ( home_url == 'http://midtnorsk.jazzinorge.no' || home_url == 'http://vestnorsk.jazzinorge.no' || home_url == 'http://ostnorsk.jazzinorge.no' || home_url == 'http://sornorsk.jazzinorge.no' || home_url == 'http://nordnorsk.jazzinorge.no' )
		$('#menu-main #menu-item-34').addClass('current-top-item');	
});
</script>

<div id="fb-root"></div>
<script src="http://connect.facebook.net/nb_NO/all.js#xfbml=1"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26251893-5', 'jazzinorge.no');
  ga('send', 'pageview');




</script>


</body>
</html>
